IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в эту темуОткрыть новую тему
> Треск кадровой МС6105.8 норма ?
74LS00
сообщение 10.12.2018, 2:03
Сообщение #1


Новичок
*

Группа: Участники
Сообщений: 1
Регистрация: 10.12.2018
Пользователь №: 35 153



У меня МС6105.8 на 220. Переделан под камеру наблюдения 3см. Навесом впаян усилитель перед конденсатором С4, ХА11.

Он раньше после долгой работы начинал чтото выделывать с изображением, плыло вродебы.
Решил вчера поменять электролиты, давно его не включал, чтоб не шарахнуло.

В БП поставил с лучшим ЭПС что нашёл. На самой плате К50-16 почти все относительно нормальные, просто менять нечем. Не которые засохшие поменял, один высох конкретно.
Немного убавил ускоряющее R62 который на картоне подписан как фокус. Яркость убавилась, но полоски почти пропали. Контраст неочень наверно из за усилителя или камеры. Без сигнала чёрного нет, но с камерой неосвещёные места чернее, а лампа так и вовсе ярко белая.
Но не в этом дело.

После включения както он странно трещит, вродебы не было такого. Поставил в корпус и вродебы треск менее заметен. Вот только впихнуть как надо в корпус так и не смог, чтото невидимое упирается, хотя задние штыри вроде бы не могут мимо попасть.

Треск должен быть ?

Ещё нашёл некоторую самодельщину, детали заменены.
L8 ? даже не знаю что было, но вродебы чтото регулируемое.
С5-161МВ 0.1ом 1%

R65 0.51 млт2
1ом
сомневаюсь что были резисторы на пол ома, может с завода так.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 18.1.2019, 2:51